Критическая уязвимость в плагине Jetpack