Крупная уязвимость в WordPress и Drupal